WordPress. Troubleshooter. “Please Select At Least One List To Subscribe To” Error?

Narzędzie do rozwiązywania problemów. "Proszę wybrać przynajmniej jedną listę do subskrybowania" Error