WordPress. Cherry Framework 3. Cherry Framework w wersji PHP wyższej niż 5.5?